大师公式网,免费股票公式,股票软件下载站 用户登录  |  用户 注册
当前位置:大师公式网下载中心股票公式同花顺公式
操盘线
  • 软件大小:4.00 KB
  • 推荐星级:
  • 更新时间:2019-01-24 00:57:28
  • 软件类别: 国产软件 / 同花顺公式
  • 软件语言:简体中文
  • 授权方式: 免费版
  • 联系方式:暂无联系方式
  • 官方主页: Home Page
  • 点击大图:   【一键转帖到论坛】
  • 插件情况:
  • 运行环境:Win9X/Win2000/WinXP/Win2003/Win7/
  • 相关Tags:操盘线  
  • (0) 0%
    (0) 0%

==

 m:=(C+O+L)/3;

操盘线:MA(m明日之丈 ”5)僵尸世界大战 ”colormagenta;
 
顶:HHV(操盘线,60)妖出长安 ”colorb98765;
小顶:HHV(操盘线,30),coloryellow;;
超级顶:HHV(操盘线,250),colorblue;
大底:LLV(操盘线,120),colorliblue;
底:LLV(操盘线,60),colorgreen;
小底:LLV(操盘线,30),colorwhite;
mm=(C+O)/2 ;//www.e-bl.com.cn
空头k线:REF(H,1)>=H OR REF(mm,1)>mm ,colorgreen,nodraw;
STICKLINE(空头k线,O,C,8,1),colorgreen;
STICKLINE(空头k线 AND C>O,H,C,1,0),colorgreen;
STICKLINE(空头k线 AND C>O,O,L,1,0),colorgreen;
STICKLINE(空头k线 AND C<O,L,C,1,0),colorgreen;
STICKLINE(空头k线 AND C<O,H,O,1,0),colorgreen;
RSV=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;
a=SMA(RSV,3,1);
b=SMA(a,3,1);
寻底k线:b<=20,nodraw,coloryellow;
STICKLINE(b<=20,O,C,8,1),coloryellow;
STICKLINE(b<=20 AND C>O,H,C,1,0),coloryellow;
STICKLINE(b<=20 AND C>O,O,L,1,0),coloryellow;
STICKLINE(b<=20 AND C<O,L,C,1,0),coloryellow;
STICKLINE(b<=20 AND C<O,H,O,1,0),coloryellow;
STICKLINE(H-C<=(C-O)/3 AND C>O AND C>MA(C,21) ,C,O,10,0),colorred;
涨停:=IF(REF(C,1)*1.1-C<0.01 ,1,0);
STICKLINE(涨停,OPEN,CLOSE,8,0),colormagenta;
振幅:=(H-L)/L,colorred,nodraw;
STICKLINE(振幅*100>=8 AND C>O ,L,L,2,0),colorred,linethick10;
STICKLINE(振幅*100>=8 AND C>O  ,L,L,1,0),coloryellow,linethick5;
r:=((ZDMR[-1]+BDMR[-1])-(ZDMC[-1]+BDMC[-1]))/SHGZG*100;
大单净量:r,nodraw,colorred;
量比:V/REF(MA(V,5),1),nodraw,coloryellow;
CROSS(H,MA(C,205));
AA:STICKLINE(CROSS(C,MA(C,250)),MA(C,250),MA(C,250),100,0),colorwhite;
 

下载地址(点击下图进入下载地址网页)


·上一软件:主力2019
·下一软件:踏市寻股---寒塘渡鹤影 冷月葬诗魂

软件评论评论内容只代表网友观点跟海豚说话的女孩 ,与本站立场无关!

   评论摘要(共 0 条,得分 0 分,平均 0 分) 查看完整评论

下载说明

*

* 本网站提供各类股票软件(大智慧股票软件 股票软件哪个好 股票软件下载 通达信股票软件 同花顺软件 飞狐软件 文华软件 期货软件 手机炒股软件 指南针股票软件 东方财富通)和各种股票软件公式指标(大智慧公式 通达信公式 同花顺公式 操盘手公式 文华公式 飞狐公式 等等股票公式 股票价格计算公式 股票公式网 股票公式大全 股票公式论坛),还有各类股票书籍(股票入门书籍下载 股票书籍下载 股票书籍免费下载),都网上搜集转载可以免费下载
* 请一定升级到最新版WinRAR才能正常解压本站提供的软件!

本网提供的公式文件说明:
* alg格式股票公式,仅仅可以用飞狐交易师股票软件引入使用;
* fnc格式股票公式,可以用大智慧新一代高速行情分析系统股票软件使用,少部分可以用分析家股票软件引入使用;
* exp格式股票公式,仅可以用大智慧经典版股票软件引入使用;
* tnc和tni格式股票公式,仅可以用通达信新引入使用,例如可以用通达信股票软件引入使用;
* tne,tn6格式公式,可以用通达信公式编辑器5.0版导入,推荐通达信短线极品版本;
* hxf格式股票公式,仅可以用同花顺股票软件引入使用。
以上的各种软件都可以在本网股票软件栏目找到并下载!

* 关于股票公式时间限制,如果在引入大智慧公式,交易师公式或者飞狐公式的时候,发现公式名称栏是空白的,这时候调整电脑时间到1997年,又能出现公式名称 ,并且能正常显示,可能是公式使用期限已过。
* 关于公式解密 收费解密大智慧公式(FNC格式)大智慧股票池,同花顺公式(hxf格式),操盘手公式(daf),飞狐公式(alg),博易大师公式,文华公式等等源码,可解密完全加密定向加密公式或延时,收费服务无意勿扰,联系QQ984388831。

* 关于股票公式源码编辑
本网提供的源码,一般都可以编辑成公式,如果不明白公式的编辑,在本页右侧教程录像可参考,或者找公式教程资料学习,请搜索:教程

* 如果您发现下载链接错误,请点击报告错误 谢谢!
* 站内提供的所有软件包含和谐及注册码均是由网上搜集,若侵犯了你的版权利益,敬请来信 通知我们!

关于本站 | 网站帮助 | 广告合作 | 下载声明 | 友情连接 | 网站地图 |

声明:本站所有软件和信息均免费。站内所有广告,如有收费行为,均与本站无任何关系!请广大网友小心谨慎。
Copyright © 2003-2008 88GS.Com . All Rights Reserved .
大师公式网

大师公式网

页面执行时间:1,844.23800 毫秒