大师公式网,免费股票公式,股票软件下载站 用户登录  |  用户 注册
当前位置:大师公式网下载中心股票公式同花顺公式
主力2019
  • 软件大小:4.00 KB
  • 推荐星级:
  • 更新时间:2019-01-24 00:57:28
  • 软件类别: 国产软件 / 同花顺公式
  • 软件语言:简体中文
  • 授权方式: 免费版
  • 联系方式:暂无联系方式
  • 官方主页: Home Page
  • 点击大图:   【一键转帖到论坛】
  • 插件情况:
  • 运行环境:Win9X/Win2000/WinXP/Win2003/Win7/
  • 相关Tags:主力2019  
  • (0) 0%
    (0) 0%

==

 VAR1:=EMA(EMA(CLOSE异形1-4 ”9)寂静的世界 ”9);

控盘:=(VAR1-REF(VAR1,1))/REF(VAR1双程 ”1)*1000;
STICKLINE(控盘<0,控盘,0,2,0),colorwhite;
A10:=CROSS(控盘,0);
无庄控盘:IF(控盘<0,控盘,0),colorwhite,NODRAW;
开始控盘:IF(A10,5,0),LINETHICK1,coloryellow;
STICKLINE(控盘>REF(控盘,1) AND 控盘>0,控盘,0,2,0),colorred;
有庄控盘:IF(控盘>REF(控盘,1) AND 控盘>0,控盘,0),colorred,NODRAW;
VAR2:=100*WINNER(CLOSE*0.95);
STICKLINE(VAR2>50 AND COST(85)<CLOSE AND 控盘>0,控盘,0,2,0),COLORFF00FF;
高度控盘:IF(VAR2>50 AND COST(85)<CLOSE AND 控盘>0,控盘,0),COLORFF00FF,NODRAW;
STICKLINE(控盘<REF(控盘,1) AND 控盘>0,控盘,0,2,0),COLOR00FF00;
主力出货:IF(控盘<REF(控盘,1) AND 控盘>0,控盘,0),COLOR00FF00,NODRAW;
VAR3:=AMOUNT/VOL/7;VAR4:=(3*HIGH+LOW+OPEN+2*CLOSE)/7;
VAR7:=REF((LOW+OPEN+CLOSE+HIGH)/4,1);
VAR8:=SMA(ABS(LOW-VAR7),13,1)/SMA(MAX(LOW-VAR7,0),10,1);
VAR9:=EMA(VAR8,10);//www.e-bl.com.cn
VAR10:=LLV(LOW,33);
VAR11:=EMA(IF(LOW<=VAR10,VAR9,0),3);
进场:IF(VAR11>REF(VAR11,1),VAR11,0),colorred,NODRAW;
STICKLINE(VAR11>REF(VAR11,1),0,VAR11,2,0 ),colorred;
洗盘:IF(VAR11<REF(VAR11,1),VAR11,0),COLORFFFF00,NODRAW;
STICKLINE(VAR11<REF(VAR11,1),0,VAR11,2,0),COLORFFFF00;
 

下载地址(点击下图进入下载地址网页)


·上一软件:通达信缠论指标明星大侦探 ,奉献
·下一软件:操盘线

软件评论评论内容只代表网友观点,与本站立场无关!

   评论摘要(共 0 条,得分 0 分,平均 0 分) 查看完整评论

下载说明

* 下载方法:点击上面的绿色图片(图片有“下载地址黑暗之歌 ”文字),就新开一个页面,点击“本地高速下载在世界转角遇见爱 ”,或者点击文字“下载地址1借用一下你的爱 ”即可下载软件

* 本网站提供各类股票软件(大智慧股票软件 股票软件哪个好 股票软件下载 通达信股票软件 同花顺软件 飞狐软件 文华软件 期货软件 手机炒股软件 指南针股票软件 东方财富通)和各种股票软件公式指标(大智慧公式 通达信公式 同花顺公式 操盘手公式 文华公式 飞狐公式 等等股票公式 股票价格计算公式 股票公式网 股票公式大全 股票公式论坛),还有各类股票书籍(股票入门书籍下载 股票书籍下载 股票书籍免费下载),都网上搜集转载可以免费下载
* 请一定升级到最新版WinRAR才能正常解压本站提供的软件!

本网提供的公式文件说明:
* alg格式股票公式,仅仅可以用飞狐交易师股票软件引入使用;
* fnc格式股票公式,可以用大智慧新一代高速行情分析系统股票软件使用,少部分可以用分析家股票软件引入使用;
* exp格式股票公式,仅可以用大智慧经典版股票软件引入使用;
* tnc和tni格式股票公式,仅可以用通达信新引入使用,例如可以用通达信股票软件引入使用;
* tne,tn6格式公式,可以用通达信公式编辑器5.0版导入,推荐通达信短线极品版本;
* hxf格式股票公式,仅可以用同花顺股票软件引入使用。
以上的各种软件都可以在本网股票软件栏目找到并下载!

* 关于股票公式时间限制,如果在引入大智慧公式,交易师公式或者飞狐公式的时候,发现公式名称栏是空白的,这时候调整电脑时间到1997年,又能出现公式名称 ,并且能正常显示,可能是公式使用期限已过。
* 关于公式解密 收费解密大智慧公式(FNC格式)大智慧股票池,同花顺公式(hxf格式),操盘手公式(daf),飞狐公式(alg),博易大师公式,文华公式等等源码,可解密完全加密定向加密公式或延时,收费服务无意勿扰,联系QQ984388831。

* 关于股票公式源码编辑
本网提供的源码,一般都可以编辑成公式,如果不明白公式的编辑,在本页右侧教程录像可参考,或者找公式教程资料学习,请搜索:教程

* 如果您发现下载链接错误,请点击报告错误 谢谢!
* 站内提供的所有软件包含和谐及注册码均是由网上搜集,若侵犯了你的版权利益,敬请来信 通知我们!

关于本站 | 网站帮助 | 广告合作 | 下载声明 | 友情连接 | 网站地图 |

声明:本站所有软件和信息均免费。站内所有广告,如有收费行为,均与本站无任何关系!请广大网友小心谨慎。
Copyright © 2003-2008 88GS.Com . All Rights Reserved .
大师公式网

大师公式网

页面执行时间:1,687.01200 毫秒